Описание
Professional домофон IP с функцией RFID KNZD-42



Телефон двери голоса KNZD-42IPR предлагает полную цифровую сеть и решение VoIP KNTECH для безопасного контроля доступа и контроля входа здания. Этот Улучшенный дверной телефон поддерживает SIP 2,0, гарантируя легкую настройку для телефонных операторов и
Поставщики услуг.
Каковы точки продажи дверного телефона?
•SIP V1/V2 (RFC2543/RFC3261)
• Встроенный считыватель карт RFID
• Встроенный цифровой клавиатуры
• Поддержка PoE (802.3af)
• DTMF Switch control
Преимущества
• Совместимость поддерживает SIP 2,0 платформы и RFC2833,
• DSPG высококлассный набор микросхем для обработки голоса
Оснащен новейшим надежным набором чипов
• Перевозчик Стандартный голос
Полнодуплексный телефон громкой связи, стандартный голосовой носитель
• Гибкий подход к блокировке
Пароли, RFID автомобиль d и DTMF переключатель управления
• Простота установки
Интеграция в существующую локальную сеть
• Простое обслуживание
Поддержка онлайн-обновления программного обеспечения и способ управления веб-сайтом
• Защитный уровень
IP53 от пыли, воды и механических повреждений
Технические параметры
| Протокол сигнализации | Интерфейс | ||
| SIP 2,0 (RFC2833) | Мощность питания | 12 В ± 15%/1A DC или PoE | |
| Пуговицы | 48 В/380mA | ||
| Кнопки быстрого набора | Пуговицы изготовлены из нержавеющей стали, Прочный и долговечный. | LAN | 10/100BASE-TX s Auto-MDIX, RJ-45) |
| Количество кнопок быстрого набора | 1 | Рекомендуемый кабель | Супер пять или больше |
| Цифровой клавиатуры | Сенсорные кнопки | Релейных выхода | NC/NO контакты, Макс 30 В в/1A AC/DC |
| Аудио | Активный релейный выход | 12 В/500mA DC | |
| Микрофон | 1A 8Ω | Механические | |
| Громкоговоритель | 3 Вт | Материал крышки | Крышка из алюминиевого сплава, пластиковая кастрюля |
| Hands-free haft-дуплекс | Поддержка | Диапазон рабочих температур | 0 °C-55 °C |
| Аудиопоток | Диапазон температуры хранения | -40 °C-70 °C | |
| Поддержка протокол | RTP | Относительная влажность | 10%-95% (без конденсации) |
| Кодеки | G.711, G.729, G.722, GSM, G.726, iLBC | Установка | Встроенный монтаж |
| RFID | Внешние размеры | 174,5 × 96 × 44 мм | |
| EM-40XX (125KH z) | Уровень защиты | IP53 | |

VoIP SIP2.0 телефон DTMF набора
MTBF: 100000 часов MTTR: 2 часа
Свободный циферблат (максимальная длина каждого номера 32 цифры)
Связь: полный дуплекс 2-way
Сигнализация управления вызовами: информация о SIP VOIP (DTMF), RFC 2833 (DTMF)
Мощность: Мощность над Ethernet, IEEE802.3af, класс 0 местных Мощность, 12VDc простоя 2 Вт, Max 10 Вт
Вспомогательные контакты: (опция)
1 Выход Aux, сухой контакт
Сухой контакт Загрузка параметров
Номинальная нагрузка: 0,3 А при 125 В переменного тока; 1 А при 30 В постоянного тока
Номинальный ток: 1 А
Макс. напряжение переключения: 125 В переменного тока, 60В постоянного тока
Макс. ток переключения: 1А
Аудио коды: G.711, G.722, G.729, G723, G.726
Сеть: 10/100 BaseTX Ethernet, разъемы RJ45, Cat5e или лучше
IP протоколы: IPv4, TCP, UDP, RTP, DHCP, SIP
1 х LAN power over Ethernet (PoE, 802.3af)
1 x LAN (IEEE 802.1x), управление доступом к сети (IEEE 802.1x), STP (IEEE 802.1d), RSTP (IEEE 802.1d-2004)
Программирование: нестабильное программирование и настройка флэш-памяти через веб-графический интерфейс
Управление и эксплуатация: DHCP и статический IP, дистанционное автоматическое обновление программного обеспечения, центральный мониторинг
Эха товара: ITU-T G.167/G.168
Установка


Упаковка

1 шт. упаковочная коробка Размер: 175*130*9 мм G.W: 0,75 кг
12 шт. в 1 наружной картонной коробке: Размер: 190 мм X 400X380 мм G. W: 9,4 кг
Целевые группы
Бизнес: офисы, торговые зоны
Образование: университеты, кампусы, школы, спортивные площадки
Медицинское обслуживание: больницы, лаборатории, Аптечная фабрика
Логистика и транспорт: аэропорты, автостоянки или гаражи
Промышленность: фабрики, центр продукции




Наш KNSP-42-IP-RF_AD SIP видео домофон со статическим ip-адресом, вам просто нужно ввести ip-адрес в Интернете, тогда вы можете увидеть видео.
KNSP-42-IP-RF_AD Sip видео домофона беспроводной дверной звонок поддержка адаптер переменного тока мощность не POE питание.




Характеристики
- Бренд
- KOON
- Номер модели
- KNZD-42 IP-RF
- Type
- SIP protocol
- application
- indoor
- waterproof standard
- IP53
- Numeric keypad
- touch buttons















