Shdsl модем, vdsl2 модем, dslam adsl2+ dslam

Shdsl модем, vdsl2 модем, dslam adsl2+ dslam

6 418 руб.

Описание

Маршрутизатор CCPAM3000 G. shdsl
CCPAM3000 SHDSL (один парной скрутки высокое Скорость цифровой петля абонента) Маршрутизатор соответствует G.991.2 подойдут стандартные кабели 10/100 Base-T автоматического согласования. Это обеспечивает бизнес-класса, multi-диапазон форма 64 Кбит/с до 2,304 Мбит/с Полезная нагрузка цены за выход одного пара медных проводов. SHDSL роутеры предназначены не только для того чтобы оптимизировать сервис битрейт формы центральным управлением для того, чтобы в помещениях потребителей, а также она включает high-end моста/возможности маршрутизации с расширенными функциями мульти-DMZ, виртуальный сервер и VPN проходной.
В SHDSL маршрутизатор позволяет клиентам использовать самую последнюю в широкополосных технологий для удовлетворения их растущих передачи данных. Благодаря силе SHDSL товары, вы можете получить доступ к превосходную управляемость и надежность.

Особенности

Простая настройка и управление с управлением паролем для различного применения сред Эффективная ip-маршрутизация и прозрачный обучающий мост для поддержки широкополосных Интернет-услуг Vpn-прохождение для защищенных соединений Хост-хост/мульти-DMZ/мульти-NAT позволяет несколько рабочих станций в локальной сети для того, чтобы получить доступ к Интернет для стоимость ip-адрес Полное выполнение стека протокола ATM по SHDSL PPPoA и PPPoE поддерживают аутентификацию пользователя с PAP/CHAP/MS-CHAP Управление по протоколу с SNMPv1/SNMPv2 агент и MIB II Получение улучшений и новых функций через обновление Интернет-программного обеспечения Поддержка shdsl сплиттер

Маршрутизации

Поддержка IP/TCP/UDP/ARP/ICMP/IGMP протоколов Ip-маршрутизации со статическим маршрутизации и RIPv1/RIPv2 (RFC1058/2453) IP multicast и igmp-прокси (RFC1112/2236) Преобразование сетевого адреса (NAT/PAT) (RFC1631) NAT ALGs для ICQ/Netmeeting/MSN/Yahoo Messenger Реле DNS и кэширование (RFC1034/1035) Сервер DHCP, клиент и реле (RFC2131/2132)

Мостов

IEEE 802.1D прозрачный режим моста

Безопасность

Хост-хост/мульти-DMZ/мульти-функция NAT Сопоставление виртуального сервера (RFC1631) VPN проходной для PPTP/L2TP/IPSec и тоннелестроения Натуральный NAT и брандмауэра

Управление

Простой в использовании веб-интерфейс GUI/DIP4 для быстрой настройки, настройки и управления С помощью меню интерфейс/интерфейс командной строки для локальной консоли и Telnet доступа Управление, защищенное паролем, и список контроля доступа для управления Управление по протоколу с SNMPv1/SNMPv2c (RFC1157/1901/1905) агент и MIB II (RFC1213/1493) Обновление программного обеспечения через веб-браузер/сервер TFTP

Банкомат

До 8 pvc OAM F5 AIS/RDI и обратная связь AAL5

ATM QoS

UBR (неуказанная битрейт) CBR (постоянная битрейт) VBR-rt (переменная скорость передачи данных в режиме реального времени) VBR-nrt (переменная скорость передачи бит (битрейт) Запись вне режима реального времени)

AAL5 инкапсуляции

VC мультиплексирование и оснастка/ООО Ethernet через ATM (RFC 2684/1483) PPP по ATM (RFC 2364) Классическая номер АТМ (RFC 1577)

ППС

PPP по Ethernet для фиксированного и динамического IP (RFC 2516) PPP по ATM для фиксированного и динамического IP (RFC 2364) Авторизация пользователя с PAP/Глава/MS-CHAP

WAN Интерфейс

SHDSL: ITU-T G.991.2 (приложение A, приложение B) Схема кодирования: 16-TCPAM Скорость передачи данных: N x 64 Кбит/с (N = 0 ~ размера 36, мы рекомендуем 0 для адаптивный) Импеданс: 135 ом

LAN Интерфейс

10 Base-T и 100 Base-T автоматического согласования

Аппаратные средства Интерфейс

WAN: RJ-11 LAN: RJ-45 DIP: 4-контактный DIP для настройки скорости RST: кнопка сброса для заводского по умолчанию

Показателей

Общие сведения: кнопка включения WAN: LINK, ACT LAN: 10/100 M/акт, CPE, ALM

Физической/Электрический

Размеры: 21,5x4,2x20,9 см (ШxВxГ) Мощность: 100 ~ В переменного тока Потребляемая мощность: 5 Вт Макс Температура: 0 ~ 45 °C Влажность: 0% ~ 95% относительной влажности (без конденсации)

Память

2 Мб флэш-памяти, 8 Мб SDRAM (синхронное динамическое ОЗУ)

Характеристики

Бренд
anycan