ST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тест
  • ST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тест
  • ST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тест
  • ST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тест
  • ST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тест
  • ST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тест
  • ST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тест

ST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тест

25 543 руб.

Описание

ST332B VDSL2 Тесты er Многофункциональный ручной VDSL2 Тесты инструмент для линия xdsl Тесты (ADSL, ADSL2, ADSL2 +, READSL, VDSL2)

Описание:

В VDSL Тестер Многофункциональный ручной VDSL2 контрольно-измерительный прибор с маленький размер, специально разработанный для линия xDSL тест (xDSL включают в себя: ADSL, ADSL2, ADSL2 +, READSL, VDSL2 и т. д.) и техническое обслуживание это обеспечивает тест xDSL, PPPoE, тест набора, тест DMM, модем из ткани, имитирующий, линия индикации напряжения и так далее.
Тестер использует ЖК-дисплей дисплея и управления меню, который может отображать по результатам тестирования напрямую и улучшить xDSL широкополосных услуг в значительной степени. Это самый лучший выбор для операторов поля с установкой и обслуживанием.
Особенности:
Тесты объектов: ADSL; ADSL2; ADSL2 +; READSL; VDSL2
Быстро Медь тестов с DMM (АСТ, компьютерной визуализации данных, петлей и сопротивления изоляции, постоянной ёмкости, универсальный конденсатор, расстояние)
Поддержка эмуляции модема и имитации войти в Интернет
Поддерживает ISP Логин (имя пользователя/пароль) и IP пинг Тесты (WAN Ping Тесты, PING LAN Тесты)
Поддерживает все с поддержкой нескольких протоколов, PPPoE/PPPoA (ООО или VC-MUX)
Подключается к CO через защищенный зажим «крокодил» или RJ11
Перезаряжаемые Li-Ion Батарея
Звуковой сигнал и светодиоды индикации сигнала тревоги (нижняя Мощность, ПНП, LAN, xDSL)
Функция памяти данных
ЖК-дисплей дисплей, меню
Автоматическое отключение при отсутствии каких-либо операций по клавиатура
Совместимый со всеми известными dslam
Программное обеспечение управления
Простой, портативный и деньги-Сохранено
Основные функции:
DSL физический уровень тест
Эмуляция модема (Замените пользовательский модем полностью)
PPPoE набора (RFC1683, RFC2684, RFC2516)
PPPoA набора (RFC2364)
Телефон Функция
DMM Тесты
Пинг Функция (WAN и LAN)
Загрузка данных к компьютеру и программное обеспечение для управления
Настройка системы высокой интенсивности параметры: Время подсветки, отключается автоматически время без работы пресс тон,
Измените атрибут dial PPPoE/PPPoA, имя пользователя и пароль; восстановление заводских ценность и так далее.
Проверите опасные напряжения
Четыре класса обслуживания судья (отлично, хорошо, все в порядке, низкий уровень)
Технические характеристики:
ADSL2 +
Стандарты

МСЭ G.992.1 (G. ДМТ),

МСЭ G.992.2 (G. lite),

МСЭ G.994.1 (G. hs),

ANSI T1.413 выпуск #2

МСЭ G.992.5 (ADSL2 +) приложение L, Приложение М

Up канал скорость0 ~ 2,5 Мбит/с
Вниз канал скорость0 ~ 24 Мбит/с
Вверх/вниз затухания0 ~ 63.5dB
Вверх/вниз маржа шума0 ~ 32dB
Выход мощностьВ наличии
Погрешность испытанияЖК-дисплей, OCD, HEC
Дисплей DSL режим подключенияВ наличии
Дисплей канал бит картаВ наличии
ADSL
Стандарты

МСЭ G.992.1 (G. ДМТ)

МСЭ G.992.2 (G. lite)

МСЭ G.994.1 (G. hs)

ANSI T1.413 выпуск #2

Up канал скорость0 ~ 1 Мбит/с
Вниз канал скорость0 ~ 8 Мбит/с
Вверх/вниз затухания0 ~ 63.5dB
Вверх/вниз маржа шума0 ~ 32dB
Выход мощностьВ наличии
Погрешность испытанияЖК-дисплей, OCD, HEC, ТЭК, CRC
Дисплей DSL режим подключенияВ наличии
Дисплей канал бит картаВ наличии
VDSL2
Совместим с ADSL2 +, ADSL стандарта.
DSL линии затухания
DSL линии маржа шума
DSL линии вверх/вниз канальная скорость (Интер/быстрый режим)
DSL линии вверх/вниз с максимальной скоростью
ДМТ sub канал бит номер: 0 ~ 15, и каждый sub канала частотных точек
DSL линии номер ошибки (CRC, HEC, ТЭК, ЖК-дисплей, OCD)
DSL линии местных выходная мощность
DSLAM информация
Код ошибки во-вторых
Impulse Шум защиты (INP)
Поддержка 7 VDSL2 профили: профиль 8a, 8b, 8c, 8d, 12a, 12b, 17a
DMM Тесты
DC Напряжение (В):0 ~ 290
Напряжение переменного тока (В):-400 ~ 400
Сопротивление (Ом):0 ~ 20000
Постоянной ёмкости, универсальный конденсатор (nF):0 ~ 1000
Сопротивление изоляции (МОм):0 ~ 50
Общие Параметры
Мощность питанияВнутренний Перезаряжаемые 2000 мА/ч, литий-ионный аккумулятор
Батарея продолжительность> 3,5 часов
Рабочая температура10-50 °C
Рабочая влаги5%-90%
Размеры180 мм × 93 мм × 48 мм
Вес:<0,5 кг

Посылка:

Стандартный посылка
Нет.Описание продукта:КоличествоОбратите внимание
1VDSL2 тестер1
2Мощность зарядное устройство1
3Кросс-сетевой кабель1
4Прямая сетевой кабель1
5Тесты шнур1
6Кабель для передачи данных1
7Руководство пользователя1
8Для переноски Чехол1
9Компакт-диск с программным обеспечением (Управление программного обеспечения) 1

ST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тестST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тестST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тестST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тестST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тестST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тестST332B VDSL2 тест er Многофункциональный ручной VDSL2 тест инструмент для линия xdsl тест

Характеристики

Бренд
OFENG-SECURITY
Габаритные размеры
180*93*48mm
Номер модели
ST332B
Model
ST332B
Product
ADSL2+ / ADSL /VDSL2 Tester
Power
2800mAH Li-ion battery (Rechargeable)
Language
English